Nous sommes actuellement le 18 Août 2017 05:16

Heures au format UTC + 1 heure [ Heure d’été ]




 Page 1 sur 1 [ 8 messages ] 
Auteur Message
 Sujet du message: POURQUOI MA VIDEO "youtube" ne fonctionne pas ??????????????
MessagePublié: 11 Mars 2015 17:40 
Avatar de l’utilisateur

Inscrit le: 17 Avr 2013 02:00
Messages: 4503
Localisation: Cartama Andalousie Spain
Crash d'hélicoptère en Argentine: les premières images




POURQUOI MA VIDEO "youtube" ne fonctionne pas :shock:
je ne vois pas les chiffres après le "V"

https://www.youtube.com/watch?feature=p ... eE9e4o#t=0



_________________
Image
Hors-ligne
 Profil  
 
 Sujet du message: Re: POURQUOI MA VIDEO "youtube" ne fonctionne pas ??????????
MessagePublié: 11 Mars 2015 21:44 
Avatar de l’utilisateur

Inscrit le: 06 Oct 2002 02:00
Messages: 1004
Dans ton cas le chiffre après V est "Oxo_yeE9e4o"


Hors-ligne
 Profil  
 
 Sujet du message: Re: POURQUOI MA VIDEO "youtube" ne fonctionne pas ??????????
MessagePublié: 12 Mars 2015 07:45 
Avatar de l’utilisateur

Inscrit le: 17 Avr 2013 02:00
Messages: 4503
Localisation: Cartama Andalousie Spain
MERCI "jeff"

Mais pourquoi c'est ci compliqué "youtube" et c'est bon

Sur d'autres forums c'est facile, tu rentre le code


:jap:



_________________
Image
Hors-ligne
 Profil  
 
 Sujet du message: Re: POURQUOI MA VIDEO "youtube" ne fonctionne pas ??????????
MessagePublié: 12 Mars 2015 10:20 
Avatar de l’utilisateur

Inscrit le: 06 Oct 2002 02:00
Messages: 1004
Notre version du forum est plus ancienne et c'est une fonctionnalité ajoutée.


Hors-ligne
 Profil  
 
 Sujet du message: Re: POURQUOI MA VIDEO "youtube" ne fonctionne pas ??????????
MessagePublié: 12 Mars 2015 13:12 
Avatar de l’utilisateur

Inscrit le: 17 Avr 2013 02:00
Messages: 4503
Localisation: Cartama Andalousie Spain
ok merci

donc une prochaine version moderne du forum serra la bienvenue :mrgreen:


:bien: :jap:



_________________
Image
Hors-ligne
 Profil  
 
 Sujet du message: Re: POURQUOI MA VIDEO "youtube" ne fonctionne pas ??????????
MessagePublié: 01 Mai 2015 17:17 
Avatar de l’utilisateur

Inscrit le: 17 Avr 2013 02:00
Messages: 4503
Localisation: Cartama Andalousie Spain
HELP

j’arrive pas à faire fonctionner la vidéo "Youtube" ci dessous :|




_________________
Image
Hors-ligne
 Profil  
 
 Sujet du message: Re: POURQUOI MA VIDEO "youtube" ne fonctionne pas ??????????
MessagePublié: 01 Mai 2015 23:03 
Avatar de l’utilisateur

Inscrit le: 09 Nov 2005 02:00
Messages: 7457
Localisation: champigny sur marne
Parce que!!!!



:mrgreen: :mrgreen: :mrgreen:



Hors-ligne
 Profil  
 
 Sujet du message: Re: POURQUOI MA VIDEO "youtube" ne fonctionne pas ??????????
MessagePublié: 02 Mai 2015 06:59 
Avatar de l’utilisateur

Inscrit le: 17 Avr 2013 02:00
Messages: 4503
Localisation: Cartama Andalousie Spain
super merci, mais avoue c'est très difficile pour un "cerebro" vieillissant :mrgreen:



_________________
Image
Hors-ligne
 Profil  
 
Afficher les messages publiés depuis:  Trier par  
 Page 1 sur 1 [ 8 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Aller vers: